<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html><head>


<title>Для Хрущева Крым был разменной монетой в борьбе за власть | PRESS обозрение - Интернет газета</title>
<meta content="text/html; charset=UTF-8" http-equiv="CONTENT-TYPE">
<meta content="Пресс Обозрение  пресса  израиль  россия  молдова  новости  политика
	экономика  за рубежом общество технология интересное интервью сенсация
	компромат   сми  интернет-газета  издание  press-обозрение  публикации
	информация  агентство  новостей  журналист  тель-авив  кишинев  москва
	температура погода знакомства анекдоты гороскопы прикол реклама баннер
	рассылка  новостная  лента лента новостей статья статьи гостевая книга
	архив   поиск   в  газете  голосование  курс  валют  доска  объявлений
	ежедневная  газета  on  line  gis  newspaper  internet on line news in
	russian israel moldova russia dayli news" name="KEYWORDS">
<meta name="description" content="PRESS обозрение - Интернет газета, Молдова">
<meta name="robots" content="index,follow">
<meta name="verify-v1" content="pdL4BhAhX7Y7YPz/gyqO28fgWosOYp6B6RdxKEWrwSA=">
<meta name="alexaVerifyID" content="IdyCFAYMfFc5k6ZZqvUX85ts_EM" />
<meta property="og:url" content="http://press.try.md/item.php?id=1042826084" />
<meta property="og:title" content="Для Хрущева Крым был разменной монетой в борьбе за власть" />
<meta property="og:description" content="После смерти Сталина проукраинская партия в советском руководстве взяла верх над старой элитой." />
<meta property="og:image" content="http://press.try.md/fbimg.php?i=images/200/2019_02/image_77233_hruschev2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="PRESS обозрение" />
<meta property="og:locale" content="ru_RU" />
<meta property="fb:admins" content="100008134033717" />
<meta property="fb:admins" content="100000816338757" />
<meta property="fb:admins" content="100001912931036" />
<link href="/font.css" rel="stylesheet" type="text/css">
<link href="/new.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/main.js"></script>
<script type="text/javascript" src="/swfobject.js"></script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/press-obozrenie">

<style type="text/css">
img {
	border:0;
}
</style>
</head>
<body class="main">

<!-- Facebook Conversion Code for Аудитория  &quot;Press-Обозрение&quot; -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6013488325265', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6013488325265&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28627966 = new Ya.Metrika({id:28627966,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28627966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-181670-2', 'press.try.md');
  ga('require', 'displayfeatures');

  ga('set', 'contentGroup1', 'Интересное');

  ga('send', 'pageview');
</script>


<div class="beforeheader">
	<div class="left"><span class="date" style="padding-right:50px;color:#004482;">20 Февраля 2019</span></div>
	<span class="right"><a href="javascript:void(0)" onclick="addToFavorite(location.href,document.title);this.style.behavior='url(#default#homepage)'"><img style="float:left" src="ni/bookmark.png"><span style="float:left;padding-top:3px;">В избранные</span></a></span>
	<span class="right"><a href="javascript:void(0)" onclick="addToFavorite(location.href,document.title);this.style.behavior='url(#default#homepage)';this.setHomePage('http://press.try.md')"><img style="float:left" src="ni/home.png"><span style="float:left;padding-top:3px;">Сделать стартовой</span></a></span>
	<span class="right"><a href="mailto:press-obozrenie-subscribe@try.md"><img style="float:left" src="ni/subscribe.png"><span style="float:left;padding-top:3px;">Подписка</span></a></span>
	<span class="right"><noindex><a href="http://try.md"><img src="ni/arrow.png">Портал</a></noindex></span>
	<span class="right"><noindex><a href="http://555.md"><img src="ni/arrow.png">Объявления</a></noindex></span>
	<div class="clear"></div>
</div>



<div class="pressheader">
	<div class="header-right">
		<div class="header-body">
	        	<div class="left"><a href="/"><img class="logo" src="ni/logo.png"></a></div>
	        	<div class="search">
	        		<form id="search-form" action="search.php" method="get">
	        		<span>Поиск</span>
	        			<div id="search-input">
	        				<div id="search-input-body">
	        					<div id="search-input-elements">
	        						<div class="left"><input type="text" name="q" value="" size=40></div>
	        						<input type="hidden" name="category[]" id="categoryHiddenField" value="">
	        						<div class="left" style="padding-top:2px;"><a href="javascript:void(0);" id="searchCategorySelect" onclick="showSearchMenu()">Выбрать рубрику</a>
	        							<div id="searchPopupDiv">
	        								<div id="searchPopupDiv-top">
		        								<div id="searchPopupDiv-bottom">
		        									<div id="searchPopupDiv-body">
		        																		       							<a href="javascript:void(0)" onclick="selectSearchPopup(8,'Главная')">Главная</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(9,'Политика')">Политика</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(2,'Экономика')">Экономика</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(6,'Интервью')">Интервью</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(7,'На устах')">На устах</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(10,'Общество')">Общество</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(18,'Семья')">Семья</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(4,'Здоровье')">Здоровье</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(5,'Интересное')">Интересное</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(13,'Знаменитости')">Знаменитости</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(12,'Технологии')">Технологии</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(15,'ВИДЕО - Music Clip')">ВИДЕО - Music Clip</a><br>
														  				        							</div>
				        						</div>
	        								</div>

	        							</div>
	        						</div>
	        						<div class="left">
	        							<input type="image"  src="ni/search.png">
	        						</div>
	        					</div>
	        				</div>
	        			</div>
	        		</form>
	        	</div>

		</div>
	</div>
</div>
<!-- Header end -->
<div class="clear"></div>

<!-- Header end -->
<table width="100%" cellpadding=0 cellspacing=0 >
<tr valign="top">
<td rowspan=2 width=20% colspan=2>

<!-- Navigation start -->
<div id="Navigation" class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >
                        							<div class="block_text">
       							<a href="/">Главная</a>
							</div>
						
						  						  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=1" >Молдова</a>
				       					</div>
			       												  							  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=4" >СНГ</a>
				       					</div>
			       												  							  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=3" >Ближний восток</a>
				       					</div>
			       												  							  							  							  						  						  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=9" >Политика</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=2" >Экономика</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=6" >Интервью</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=7" >На устах</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=10" >Общество</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=18" >Семья</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=4" >Здоровье</a>
       							</div>
       													  							  						  							  								  			<img src="ni/arrow_red.png" style="margin:0px"><span style="margin-left:3px;"><a href="category.php?cat=5" >Интересное</a></span>
						  								  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=13" >Знаменитости</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=12" >Технологии</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=15" >ВИДЕО - Music Clip</a>
       							</div>
       													  							  



    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>


<div class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >



<div class="block_text">
						    <a href="lenta.php" >Лента новостей</a>
						    </div>

      	<div class="block_text">

  		<a href="top20.php" >Лучшие 20 статей</a>
  	</div>
  
      	<div class="block_text">
  		<a href="search.php" >Архив</a>
  	</div>
  
      	<div class="block_text">

  		<a href="mobile.php" style="color:red;">Мобильная версия</a>
  	</div>
      	<div class="block_text">

  		<a href="export.php" >Экспорт новостей</a>
  	</div>
  
    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>



<!-- block 3 -->
<div class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >

<!--<div class="block_text">
  <a href="/community/" >Форум</a><br>
  </div>-->

    	    	  								  		<div class="block_text">
       <a href="page.php?id=1" >Реклама</a>
       </div>
         	    	    	    	      	<div class="block_text">

  		<a href="feedback.php" >Обратная связь</a>
  	</div>
  
<!-- block 3 end -->

    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>
<div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="3737650220"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>



</td>
<!-- Navigation end -->
<td colspan="3" width=60% style="padding-left:10px;padding-top:5px;height:2px">
<!-- red block -->



<!-- red block-->

</td>
<td rowspan="5" valign="top" width="164" nowrap="nowrap" style="height:180px;padding:2px;">
<!-- reclam start -->
<div id="Adverting" style="height:100%;position:absolute;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press 160 x 600 Wide Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="1134645022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="n4p_32720">...</div>
<script type="text/javascript" charset="utf-8">
  eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy1ydS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI3MjAuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC1ydS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNzIwfSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNzIwKTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script>

<div class="sape" style="width:160px;">
<!-- start adv -->
<!--sa--><!-- end adv -->
</div>
</div>
<!-- reclam end -->
</td>
</tr>

<tr valign="top">

<!-- block_start HOT NEWS-->

<td width="80%" style="padding-left:0px;">		<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
			<div class="block_top_blue_right" >
				<div class="block_top_blue_center">
					Интересное
				</div>
			</div>
		</div>
		<div style="background-color:#ffffff;font-size:11pt;padding-top:10px;padding:15px;" class="block">

         <table cellpadding=0 cellspacing=0 width="100%">
         	<tr valign="top">
         		<td width="200"><img src="images/200/2019_02/image_77233_hruschev2.jpg"></td>
         		<td>
         			<div class="news_title">Для Хрущева Крым был разменной монетой в борьбе за власть</div>
         			<table >
         			<tr valign="center">
         				<td><img src="images/country_1.jpg" ></td>
         				<td><span class="date" style="font-size:12pt;margin:0px;">20.02.2019</span></td>
         			</tr>
         			</table>
				</td>
         	</tr>
         </table>
         <div style="font-size:16px;"><p>После смерти Сталина проукраинская партия в советском руководстве взяла верх над старой элитой.</p>

<p>В эти дни 65 лет назад руководство СССР приняло решение о передаче полуострова Крым из состава РСФСР в УССР. Именно оно положило начало тому клубку противоречий, которые пришлось разрешать уже в наши дни. О том, как это происходило, на радио &laquo;Комсомольская правда&raquo; рассказал кандидат исторических наук, замдиректора Института истории и политики Владимир Шаповалов.</p>

<p><strong>ВЛАСТЬ В ОБМЕН НА ТЕРРИТОРИЮ</strong></p>

<p><strong>- Владимир Леонидович, каковы были логика и побудительные мотивы Никиты Хрущева, что об этом известно?</strong></p>

<p>- Самую важную роль в этом процессе сыграл лидер Советского Союза Никита Сергеевич Хрущев. Именно его решение о передаче Крыма, именно его подпись под документами. Одна причина обозначена официально в советских документах. Хрущев всегда эту позицию поддерживал. Дескать, так было выгодно с точки зрения развития народно-хозяйственного комплекса Советского Союза, Украины, России и Крыма. Поскольку планировалось строительство Северо-Крымского канала, который должен был оросить Крым, сам Крым по суше был связан с Украиной и имел большие экономические контакты и связи с УССР, якобы поэтому так и произошло. Это соответствует действительности. И канал нужно было строить, и связи были, и суша была с Украиной. Но только этими причинами и экономической целесообразностью мотивы Хрущева не исчерпываются. Иначе бы Калининградскую область передали Литве. Страна-то была одна.</p>

<p>Основная реальная причина &ndash; это борьба за власть в СССР. Вспомним, 1954 год, сразу после смерти Сталина, это период, когда Никита Сергеевич еще некрепко держит власть в своих руках. Еще существует достаточно серьезная оппозиция ему. И в своей борьбе за власть в Советском Союзе он рассматривал Украину в качестве ресурса. Опирался на украинских партийных лидеров. Он ведь был руководителем Украины с 1938-го по 1949 годы. Всех там знал. Это была его команда. Он искал союзников среди тех, кто бы был противостоял &laquo;верхушке партии&raquo;, среди которой сам Никита Сергеевич котировался невысоко.</p>

<p><strong>- То есть, раздаривая русские земли национальным республикам, он заручался поддержкой украинского, казахстанского руководства? В этом истинные причины перекраивания карты?</strong></p>

<p>- Совершенно верно. Его конкурентами в борьбе за власть были политики существенно более маститые, авторитетные, старшие, давно уже находящиеся в центре принятия решений &ndash; в Москве. При этом, почти все представители советских элит &ndash; это не москвичи. Но в данном случае Хрущева справедливо рассматривать как пришлого провинциального, регионального политика, у которого появился шанс выйти на первые позиции, который решил опереться на проверенные кадры и на ту территорию, которая была его близкой, знакомой и родной. Когда Хрущев стал полновластным лидером государства, вспомните его реформу, связанную с совнархозами, - территориальную децентрализацию. Это свидетельствует о том, что Хрущев достаточно просто относился к таким сложным вещам как административно-территориальное устройство. И, кстати, несерьезность такого отношения приводила к серьезным нарушениям в реализации решений. Как и в случае с Крымом.</p>

<p><img alt="" src="https://s9.stc.all.kpcdn.net/share/i/4/1648357/wx1080.jpg" style="height:617px; width:650px" /></p>

<p>Под судьбоносным указом стоят подписи Климента Ворошилова и Николая Пегова. Но продавил документ именно Хрущев</p>

<p><strong>А ПРО СЕВАСТОПОЛЬ ПРОСТО ЗАБЫЛИ?</strong></p>

<p><strong>- Отсюда можно поподробней? Что именно нарушили?</strong></p>

<p>- Есть целый ряд конкретных нарушений. Подобные решения, следуя логике, надо принимать на референдуме. Но советская система такой референдум не предусматривала. Зато наличествовала сложная процедура, в рамках которой должны были быть приняты решения на уровне республиканском &ndash; России, Украины и на уровне всесоюзном. Так вот, решения принимались законодательной властью &ndash; Верховным Советом и Президиумом Верховного Совета. Самое серьезное нарушение состоит в том, что решение Президиума Верховного Совета РСФСР принималось без кворума. Это нарушение дезавуирует всю процедуру изначально. Потому что это первая стадия данного процесса.</p>

<p>Был целый ряд других моментов. Есть решение Совмина России &ndash; в качестве инициативного обращения к Президиуму Верховного Совета России. Хотя Совмин &ndash; исполнительная власть &ndash; не имел полномочий по таким вопросам выступать в качестве инициатора. Еще одно существенное нарушение состоит в том, что на последней стадии &ndash; это рассмотрение на Президиуме Верховного Совета СССР, ВС СССР должен был рассматривать совместную инициативу двух республик &ndash; Украины и России. Но по каким-то причинам была инициатива только Украины. Поэтому само решение ничтожно с точки зрения юридической. Оно не выдерживает никакой критики, поскольку сделано не в соответствии с тем юридическим порядком, который был установлен.</p>

<p>Есть и не явные нарушения, а просто &laquo;странности&raquo;. Так, например, есть сомнения в отношении документа о рассмотрении этого вопроса Президиумом ВС СССР. Существует подозрение, что документ оформили задним числом. И не очень грамотно. Там есть несколько фамилий, которые на тот момент не могли или не занимали указанные должности. Вероятно, было решение самого Никиты Сергеевича, а с ним согласились другие представители советского руководства. И это решение оформили без соблюдения каких-то юридических процедур. Причем задним числом. А тогдашний руководитель Крыма, первый секретарь Крымского обкома Павел Титов был просто против передачи Крыма Украине.</p>

<p><strong>- В тех условиях нашелся человек, который сказал Хрущеву: &laquo;Я против&raquo;?</strong></p>

<p>- Да. У нас существует клише, что в советском обществе &ndash; в сталинском, в постсталинском &ndash; не существовало дискуссий. А они были, и по разным вопросам. И люди высказывали свое мнение. Титов не побоялся высказаться категорически против передачи Крыма Украине. В результате он был тут же уволен с должности.</p>

<p><strong>А есть еще отдельный вопрос Севастополя.</strong></p>

<p><strong>- А с ним что случилось?</strong></p>

<p>- Севастополь еще до того, в 1948 году был выведен из состава Крымской области. Юридически он имел статус, сопоставимый с Крымской областью, был городом республиканского подчинения РСФСР. И, хотя председатель исполкома Севастопольского горсовета присутствовал на заседании Президиума Верховного Совета РСФСР, на котором принималось решение о передаче Крыма Украине, никаких отдельных решений по Севастополю не принималось никогда. Думаю, что советские руководители просто забыли, что Севастополь &ndash; это отдельная территория, и нужно оформлять решение по нему в виде отдельного акта. Но ничего подобного сделано не было.</p>

<p><strong>- От передачи Крыма УССР для полуострова каких последствий было больше &ndash; положительных или отрицательных?</strong></p>

<p>- В экономике никаких особых последствий от этого не было. Я уже говорил ранее, что был единый народно-хозяйственный комплекс по всей стране. А вот отрицательные последствия все же были. Но на ментальном уровне. Советский Союз был многонациональной страной, в основе которой лежали идеи интернационализма. Но каждая национальная республика в этом интернациональном государстве все-таки была национальным образованием. И национальный аспект играл очень важную роль и для позиционирования и самоидентификации руководства, и интеллектуальных элит. При том, что Крым был русским, русскоязычным, конечно, вот эта украинизация, пропаганда украинства, пусть и не имевшая оголтелого характера, достаточно мягкая, которая была и в советский период, вот это, с моей точки зрения, имело исключительно отрицательное значение.</p>

<p><strong>ЛЕГЕНДЫ И МИФЫ ИЗ КИЕВА</strong></p>

<p>- На Украине сейчас распространяют миф, что Крым ей передали, чтобы она его восстановила и отстроила, потому что, дескать, при РСФСР там никто ничего не делал. Москва бросила Крым, а вот Киев его выходил и вырастил.</p>

<p>- На Украине сейчас ходит много бредовых инсинуаций, и не только в области истории. Но это уже полная чушь. Советская экономика была плановой и единой. Вне зависимости от того, где находится территория, это все единый народно-хозяйственный комплекс. А материальные ресурсы и финансы, ими всегда распоряжалась Москва.</p>

<p>Что представляли собой Украина и Крым в 1954-м? Разрушенные территории, на которых полным ходом шло восстановление. Им выпала тяжелая судьба, по ним по всей территории прокатилась жесточайшая война. Знаете, сколько жителей было в Севастополе на момент освобождения? Всего 4 тысячи человек. А до войны там насчитывалось более 114 тысяч жителей. Все крупные предприятия были разрушены на Украине.</p>

<p>Сама Украина нуждалась в колоссальной помощи, и ей эта помощь оказывалась всей страной в целом, и РСФСР, и другими республиками. Как и Белоруссии, кстати. В Советском Союзе был единый бюджет. Как таковой финансовой самостоятельности республик было существенно меньше, чем финансовой самостоятельности даже, к примеру, Белгородской области в настоящее время в Российской Федерации. Крым и Украину ехали восстанавливать люди со всей страны. Оставались там жить потом. В 1946-м население Севастополя выросло до 56 тысяч человек, а в 1959-м уже подобралось почти к 150 тысячам жителей.</p>

<p><strong>- Вот это украинцами тоже ставится в вину СССР и России, в частности. Дескать, понаехали, понавезли &laquo;москалей&raquo; и мокшан, оккупировали регион, в котором жили преимущественно украинцы и крымские татары.</strong></p>

<p>- Этим экспертам нужно посоветовать почитать Чехова. В его рассказах ситуация в Крыму очень хорошо показана. Сколько там было украинцев. Национальный состав населения Крыма &ndash; это очень интересный вопрос. Фактически Крым формировался как отдельная многонациональная, очень уникальная общность, в которой постоянно проходили те или иные изменения. Был период еврейской колонизации конца 20-х &ndash; начала 30-х годов 20-го века, который оказался не завершенным в силу того, что было принято решение создавать Еврейскую автономную область на Дальнем Востоке. Было достаточно большое количество колонистов греческих, армянских, болгарских, немецких. В 1941 году 60 тысяч немецких жителей Крыма были вывезены в период наступления фашистов, отправлены дальше в Советский Союз. Это были потомки немецких колонистов, которые еще со времен Екатерины Второй здесь очень активно приживались. Было большое крымско-татарское население, значительная часть которого также была удалена из Крыма в этот период, а значительная часть их потомков вернулась в позднее советское время. В Крыму жили и живут не только крымские, но и просто татары, белорусы, поляки, молдаване, цыгане и т.д.</p>

<p><strong>ЭТО РУССКИЕ ПРОСТОРЫ, ЭТО РУССКАЯ ЗЕМЛЯ</strong></p>

<p><strong>- Основной треугольник &ndash; русские, украинцы, крымские татары, подавляющая часть которых была выселена не просто так, а за сотрудничество с гитлеровцами и лояльность по отношению к ним. Здесь как дела обстоят?</strong></p>

<p>- Некорректно разделять русских и украинцев в принципе. Ни в российской истории, ни в советской истории. Были люди, которые идентифицировали себя сначала как малороссы, потом как украинцы, а затем &ndash; как русские. И наоборот. Неслучайно тот же министр иностранных дел Украины Климкин родился в России, все детство, юность, молодость провел в России, здесь получил высшее образование. И был абсолютно русским, а после распределения, попав в Киев, вдруг выяснилось, что он украинец. Хотя он не знал ни одного украинского слова.</p>

<p>После того, как Крым стал территорией Российской империи, спасибо Екатерине Второй и Потемкину-Таврическому за этот великий подвиг, он начал активно заселяться. Это же была территория, благодатная, с одной стороны, и достаточно бедно населенная в силу разных причин. Значительная часть крымских татар отсюда ушла. Эта территория заселялась в том числе и целенаправленно правительством весь период. И еврейская колонизация связана именно с этим. Крым был недонаселен. Русские, попадая в украинскую среду, могут перенимать украинские языковые, культурные традиции. То же самое касается украинцев. И поскольку Крым был абсолютно русской средой, то здесь даже некорректно ставить вопрос, какой там удельный вес украинцев был. Да, там были украинцы еще со времен Екатерины Второй, но они инкорпорировались в эту общую массу великороссов и сливались с ней. Причем, эта русификация не была насильственной.</p>

<p>- Я посмотрел статистику. Начиная с того времени, когда стали проводить переписи населения, еще в Российской империи, русских в Крыму всегда было больше, чем украинцев. Но при этом количество и русских, и украинцев синхронно то росло, то уменьшалось. Так что вряд ли можно говорить о целенаправленной миграции по национальному признаку или о каких-то государственных программах по переселению граждан определенной национальности.</p>

<p>- Это была русская территория по сути. Точно так же, как, в значительной степени, Новороссия. Крым в большей степени, Новороссия в меньшей. Но и Новороссия &ndash; от Одессы до Мариуполя формировалась ровно таким же образом. И сюда переселялись, иногда это были просто целенаправленные заселения. Помещик покупал землю и привозил своих крестьян. Это процесс, который был абсолютно нормальным. И никто тогда не ставил вопрос: а, вот у тебя фамилия Петренко, значит, ты украинец. Была общая славянская народность &ndash; русско-украинская. Которая жила единой общностью.</p>

<p>И которая сейчас возвращается к этому. Во всяком случае, в Крыму.</p>

<p><strong>АЛЕКСАНДР ГРИШИН</strong></p>
</div><br>
         <div style="font-size:14px;"><a href="https://www.kp.md/daily/26943/3995115/" target="_blank">kp</a></div>
<div style="padding: 8px 0;">
<div><a href="https://t.me/pressmd"><img src="images/telegram.png">&nbsp;Наш канал в Telegram</a></div>
<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true" data-href="http://press.try.md/item.php?id=1042826084"></div>
<div class="fb-send" data-href="http://press.try.md/item.php?id=1042826084"></div>
<div class="g-plusone" data-size="medium" data-href="http://press.try.md/item.php?id=1042826084"></div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};
 (function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
 })();
</script>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press 728 x 90 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="5624903426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


					<div class="block" >
							<div class="block_top_none_gray">
							<div class="block_top_none_right_gray">
								<div class="block_top_none_body_gray">&nbsp;</div>
							</div>
						</div>
						<div class="block_left_gray">
							<div class="block_right_gray">
								<div class="block_body_gray">
									<table cellpadding=0 cellspacing=0>
									<tr valign="top">
									<td width="145" style="background:url('ni/block_center_bg_right_gray.png') repeat-y scroll top right;padding:5px;">
          								<div style="width:145px;text-align:center;"><div style="margin-bottom:12px;">Количество просмотров:</div>
          								<span style="font-size:18pt;">75</span>
          								</div>
									</td>

									<td style="background:url('ni/block_center_bg_left_gray.png') repeat-y; padding-left:5px" width="100%" halign="center">
									 										<form action="item.php?id=1042826084" method="post" >
										  <input name="id" type="Hidden" value="1042826084">
										  	<div style="width:50%;text-align:left;">
											<div style="padding-bottom:10px;font-size:11pt;">
												Отправить новость другу:
											</div>
											</div>



											<table >
											<tr><td>
											Email получателя:
											</td>
											<td>
											<div style="padding-bottom:20px;">
						  	        			<div class="input">
							        				<div class="input-body">
	       				 								<div class="input-elements">
															<input type="text" name="email" value="">
														</div>
													</div>
												</div>
											</div>
											</td>

											<td rowspan="2">
												<div style="padding-left:10px;">
												<input type="image" src="ni/ok.png">
											</div>
											</td>
											</tr>

											<tr>
											<td>
											Ваше имя:
											</td>
											<td>
											<div style="padding-bottom:20px;">

												<div class="input">
							        				<div class="input-body">
	       				 								<div class="input-elements">
															<input type="text" name="name" value="">
														</div>
													</div>
												</div>
											</div>
											</td>
											</tr>
											</table>


										</form>
																			</td>
									</tr>
									</table>

							    </div>
						</div>
					</div>
			       <div class="block_bottom_none_gray">
						<div class="block_bottom_none_right_gray">
							<div class="block_bottom_none_body_gray">&nbsp;</div>
						</div>
					</div>
					</div>

</div>
	<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
				<div class="block_top_blue_center">
					<div class="left">Рекомендуем</div>
					<div class="clear"></div>
				</div>
		</div>
		<div style="background-color:#ffffff;padding-top:10px;padding:5px;" >
			<div style="max-width:1000px">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="2485506899"
     data-matched-content-ui-type="image_sidebyside,image_card_sidebyside"
     data-matched-content-rows-num="5,3"
     data-matched-content-columns-num="1,3"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</div>
		</div>
	</div>

	<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
				<div class="block_top_blue_center">
					<div class="left">Обсуждение новости</div>

					<div style="font-size:10pt;text-weight:none;padding-right:11px" class="right"></div>
					<div class="clear"></div>
				</div>
		</div>
		<div style="background-color:#ffffff;font-family:Verdana;font-size:11pt;padding-top:10px;padding:15px;" >


<div class="fb-comments" data-href="http://press.try.md/item.php?id=1042826084" data-numposts="10" data-colorscheme="light" style="width:100%"></div>

</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>

</tr>

</table>

<!-- footer -->
<table cellspacing=0 cellpadding=0 width=100% >
<tr valign="top"><td >
<div id="footer" style="padding:0px;margin:0px;margin-top:4px">
<table cellspacing=0 cellpadding=0 width=100%>

	<tr valign="top">
		<td width="101" style="padding:10px"><a href="#"><img src="ni/arrow_gray_top.png" style="margin-right:3px;">вверх</a>
		</td>
		<td style="padding:20px; text-align:center;"  id="footer_a">
			    	    	       <a href="category.php?cat=9" >Политика</a>&nbsp;·
  	    	       <a href="category.php?cat=2" >Экономика</a>&nbsp;·
  	    	       <a href="category.php?cat=6" >Интервью</a>&nbsp;·
  	    	       <a href="category.php?cat=7" >На устах</a>&nbsp;·
  	    	       <a href="category.php?cat=10" >Общество</a>&nbsp;·
  	    	       <a href="category.php?cat=18" >Семья</a>&nbsp;·
  	    	       <a href="category.php?cat=4" >Здоровье</a>&nbsp;·
  	    	       <a href="category.php?cat=5" >Интересное</a>&nbsp;·
  	    	       <a href="category.php?cat=13" >Знаменитости</a>&nbsp;·
  	    	       <a href="category.php?cat=12" >Технологии</a>&nbsp;·
  	    	       <a href="category.php?cat=15" >ВИДЕО - Music Clip</a>&nbsp;·
  	              	       <a href="news.php?reg=1" >Молдова</a>&nbsp;·
  	    	       <a href="news.php?reg=4" >СНГ</a>&nbsp;·
  	    	       <a href="news.php?reg=3" >Ближний восток</a>&nbsp;·
  	    	  		<a href="http://press.try.md/export.php" >Экспорт новостей</a>&nbsp;<br>
		<a href="/" >Главная</a>&nbsp;·
		<a href="search.php" >Архив</a>&nbsp;·
		<a href="page.php?id=2" >Партнёры</a>&nbsp;·
		<a href="/community/" >Форум</a>&nbsp;·
		<a href="feedback.php" >Обратная связь</a>&nbsp;·
		<a href="page.php?id=1" >Реклама</a>
		</td>
		<td width="161" style="padding:10px" ><a href="#"><img src="ni/arrow_gray_top.png" style="margin-right:3px;">вверх</a>
		</td>

	</tr>
	</table>
</div>
</td>
<td width="146" rowspan="2" class="sape" style="color: #58595b;">&nbsp;</td>
		</tr>
		<tr>
		<td>
		<table cellpadding=0 cellspacing=0 style="margin-top:5px;" class="afterfoot" width="100%">
			<tr>
			<td width="25%">&copy; 2000-2019 PRESS обозрение</td>
			<td width="50%" align="center"><a href="feedback.php"><img src="ni/mail.png" style="margin-right:3px">Пишите нам</a></td>
			<td width="25%" align="right"></td>
		</tr>
		<tr><td colspan="3" align="center" style="padding-top:10px;">При полном или частичном использовании материалов ссылка на "PRESS обозрение" обязательна.<br>
			Мнение редакции не всегда совпадает с мнением автора.</td></tr>
		</td>
		</table>
		</td>

		</tr>
		</table>
<!-- footer end -->

</body>
</html>