<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html><head>


<title>Танцевали под Бузову, трясли своими арбузами: "Я вся в соплях и цветах" | PRESS обозрение - Интернет газета</title>
<meta content="text/html; charset=UTF-8" http-equiv="CONTENT-TYPE">
<meta content="Пресс Обозрение  пресса  израиль  россия  молдова  новости  политика
	экономика  за рубежом общество технология интересное интервью сенсация
	компромат   сми  интернет-газета  издание  press-обозрение  публикации
	информация  агентство  новостей  журналист  тель-авив  кишинев  москва
	температура погода знакомства анекдоты гороскопы прикол реклама баннер
	рассылка  новостная  лента лента новостей статья статьи гостевая книга
	архив   поиск   в  газете  голосование  курс  валют  доска  объявлений
	ежедневная  газета  on  line  gis  newspaper  internet on line news in
	russian israel moldova russia dayli news" name="KEYWORDS">
<meta name="description" content="PRESS обозрение - Интернет газета, Молдова">
<meta name="robots" content="index,follow">
<meta name="verify-v1" content="pdL4BhAhX7Y7YPz/gyqO28fgWosOYp6B6RdxKEWrwSA=">
<meta name="alexaVerifyID" content="IdyCFAYMfFc5k6ZZqvUX85ts_EM" />
<meta property="og:url" content="http://press.try.md/item.php?id=1042827961" />
<meta property="og:title" content="Танцевали под Бузову, трясли своими арбузами: &quot;Я вся в соплях и цветах&quot;" />
<meta property="og:description" content="Фанаты поющей телеведущий задарили артистку комплектами кружевного нижнего белья и накормили молдавской черешней [много фото и видео]

" />
<meta property="og:image" content="http://press.try.md/fbimg.php?i=images/200/2019_05/image_78540_buzova2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="PRESS обозрение" />
<meta property="og:locale" content="ru_RU" />
<meta property="fb:admins" content="100008134033717" />
<meta property="fb:admins" content="100000816338757" />
<meta property="fb:admins" content="100001912931036" />
<link href="/font.css" rel="stylesheet" type="text/css">
<link href="/new.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/main.js"></script>
<script type="text/javascript" src="/swfobject.js"></script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/press-obozrenie">

<style type="text/css">
img {
	border:0;
}
</style>
</head>
<body class="main">

<!-- Facebook Conversion Code for Аудитория  &quot;Press-Обозрение&quot; -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6013488325265', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6013488325265&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28627966 = new Ya.Metrika({id:28627966,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28627966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-181670-2', 'press.try.md');
  ga('require', 'displayfeatures');

  ga('set', 'contentGroup1', 'Знаменитости');

  ga('send', 'pageview');
</script>


<div class="beforeheader">
	<div class="left"><span class="date" style="padding-right:50px;color:#004482;">31 Мая 2019</span></div>
	<span class="right"><a href="javascript:void(0)" onclick="addToFavorite(location.href,document.title);this.style.behavior='url(#default#homepage)'"><img style="float:left" src="ni/bookmark.png"><span style="float:left;padding-top:3px;">В избранные</span></a></span>
	<span class="right"><a href="javascript:void(0)" onclick="addToFavorite(location.href,document.title);this.style.behavior='url(#default#homepage)';this.setHomePage('http://press.try.md')"><img style="float:left" src="ni/home.png"><span style="float:left;padding-top:3px;">Сделать стартовой</span></a></span>
	<span class="right"><a href="mailto:press-obozrenie-subscribe@try.md"><img style="float:left" src="ni/subscribe.png"><span style="float:left;padding-top:3px;">Подписка</span></a></span>
	<span class="right"><noindex><a href="http://try.md"><img src="ni/arrow.png">Портал</a></noindex></span>
	<span class="right"><noindex><a href="http://555.md"><img src="ni/arrow.png">Объявления</a></noindex></span>
	<div class="clear"></div>
</div>



<div class="pressheader">
	<div class="header-right">
		<div class="header-body">
	        	<div class="left"><a href="/"><img class="logo" src="ni/logo.png"></a></div>
	        	<div class="search">
	        		<form id="search-form" action="search.php" method="get">
	        		<span>Поиск</span>
	        			<div id="search-input">
	        				<div id="search-input-body">
	        					<div id="search-input-elements">
	        						<div class="left"><input type="text" name="q" value="" size=40></div>
	        						<input type="hidden" name="category[]" id="categoryHiddenField" value="">
	        						<div class="left" style="padding-top:2px;"><a href="javascript:void(0);" id="searchCategorySelect" onclick="showSearchMenu()">Выбрать рубрику</a>
	        							<div id="searchPopupDiv">
	        								<div id="searchPopupDiv-top">
		        								<div id="searchPopupDiv-bottom">
		        									<div id="searchPopupDiv-body">
		        																		       							<a href="javascript:void(0)" onclick="selectSearchPopup(8,'Главная')">Главная</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(9,'Политика')">Политика</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(2,'Экономика')">Экономика</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(6,'Интервью')">Интервью</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(7,'На устах')">На устах</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(10,'Общество')">Общество</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(18,'Семья')">Семья</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(4,'Здоровье')">Здоровье</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(5,'Интересное')">Интересное</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(13,'Знаменитости')">Знаменитости</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(12,'Технологии')">Технологии</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(15,'ВИДЕО - Music Clip')">ВИДЕО - Music Clip</a><br>
														  				        							</div>
				        						</div>
	        								</div>

	        							</div>
	        						</div>
	        						<div class="left">
	        							<input type="image"  src="ni/search.png">
	        						</div>
	        					</div>
	        				</div>
	        			</div>
	        		</form>
	        	</div>

		</div>
	</div>
</div>
<!-- Header end -->
<div class="clear"></div>

<!-- Header end -->
<table width="100%" cellpadding=0 cellspacing=0 >
<tr valign="top">
<td rowspan=2 width=20% colspan=2>

<!-- Navigation start -->
<div id="Navigation" class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >
                        							<div class="block_text">
       							<a href="/">Главная</a>
							</div>
						
						  						  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=1" >Молдова</a>
				       					</div>
			       												  							  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=4" >СНГ</a>
				       					</div>
			       												  							  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=3" >Ближний восток</a>
				       					</div>
			       												  							  							  							  						  						  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=9" >Политика</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=2" >Экономика</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=6" >Интервью</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=7" >На устах</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=10" >Общество</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=18" >Семья</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=4" >Здоровье</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=5" >Интересное</a>
       							</div>
       													  							  						  							  								  			<img src="ni/arrow_red.png" style="margin:0px"><span style="margin-left:3px;"><a href="category.php?cat=13" >Знаменитости</a></span>
						  								  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=12" >Технологии</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=15" >ВИДЕО - Music Clip</a>
       							</div>
       													  							  



    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>


<div class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >



<div class="block_text">
						    <a href="lenta.php" >Лента новостей</a>
						    </div>

      	<div class="block_text">

  		<a href="top20.php" >Лучшие 20 статей</a>
  	</div>
  
      	<div class="block_text">
  		<a href="search.php" >Архив</a>
  	</div>
  
      	<div class="block_text">

  		<a href="mobile.php" style="color:red;">Мобильная версия</a>
  	</div>
      	<div class="block_text">

  		<a href="export.php" >Экспорт новостей</a>
  	</div>
  
    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>



<!-- block 3 -->
<div class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >

<!--<div class="block_text">
  <a href="/community/" >Форум</a><br>
  </div>-->

    	    	  								  		<div class="block_text">
       <a href="page.php?id=1" >Реклама</a>
       </div>
         	    	    	    	      	<div class="block_text">

  		<a href="feedback.php" >Обратная связь</a>
  	</div>
  
<!-- block 3 end -->

    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>
<div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="3737650220"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>



</td>
<!-- Navigation end -->
<td colspan="3" width=60% style="padding-left:10px;padding-top:5px;height:2px">
<!-- red block -->



<!-- red block-->

</td>
<td rowspan="5" valign="top" width="164" nowrap="nowrap" style="height:180px;padding:2px;">
<!-- reclam start -->
<div id="Adverting" style="height:100%;position:absolute;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press 160 x 600 Wide Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="1134645022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="n4p_32720">...</div>
<script type="text/javascript" charset="utf-8">
  eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy1ydS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI3MjAuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC1ydS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNzIwfSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNzIwKTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script>

<div class="sape" style="width:160px;">
<!-- start adv -->
<!--sa--><!-- end adv -->
</div>
</div>
<!-- reclam end -->
</td>
</tr>

<tr valign="top">

<!-- block_start HOT NEWS-->

<td width="80%" style="padding-left:0px;">		<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
			<div class="block_top_blue_right" >
				<div class="block_top_blue_center">
					Знаменитости
				</div>
			</div>
		</div>
		<div style="background-color:#ffffff;font-size:11pt;padding-top:10px;padding:15px;" class="block">

         <table cellpadding=0 cellspacing=0 width="100%">
         	<tr valign="top">
         		<td width="200"><img src="images/200/2019_05/image_78540_buzova2.jpg"></td>
         		<td>
         			<div class="news_title">Танцевали под Бузову, трясли своими арбузами: "Я вся в соплях и цветах"</div>
         			<table >
         			<tr valign="center">
         				<td><img src="images/country_1.jpg" ></td>
         				<td><span class="date" style="font-size:12pt;margin:0px;">31.05.2019</span></td>
         			</tr>
         			</table>
				</td>
         	</tr>
         </table>
         <div style="font-size:16px;"><p>Фанаты поющей телеведущий задарили артистку комплектами кружевного нижнего белья и накормили молдавской черешней [много фото и видео]</p>

<p>Пожалуй, еще никого так не ждали в Молдове с концертом, как &laquo;королеву Инстаграма&raquo; и популярную среди определенной части населения певицу Ольгу Бузову. Билеты на ее первый концерт в Кишиневе разлетелись, как горячие пирожки, а фанаты основательно подготовились к долгожданному выступлению российской дивы &mdash; запаслись, естественно, эксклюзивными подарками и букетами. Все ради того, чтобы порадовать и произвести впечатление на Оленьку.</p>

<p>К слову, удивить певицу постарались еще до самого концерта. Бузову поселили в президентский люкс, который привел ее в полный восторг.</p>

<p>&laquo;Этот номер выигрывает в номинации лучший номер за всю мою жизнь!&raquo; - похвасталась поющая ведущая в Инстаграм.</p>

<p>Долгожданный концерт состоялся в Кишиневе вчера вечером, 30 мая. Ни проливной дождь, ни холод (концерт прошел на открытой террасе одного из кишиневских клубов) не смогли сорвать концерт.</p>

<p>Молдавская публика ликовала, когда на сцене появилась артистка. Не выпуская из рук телефонов, фанаты пели и танцевали под Бузову. Толпа знала наизусть все песни артистки и это, конечно, очень порадовало Бузову, которая назвала молдавских фанатов &quot;своими в доску людьми&quot;. Впрочем, как нам известно у Ольги свои люди везде, даже в самой отдаленной российской глубинке.</p>

<p>После концерта в президентском люксе Бузовой артистку ждал сюрприз, который в очередной раз продемонстрировал, какой же гостеприимный молдавский народ. Правда, вместо плацинд и вина (традиционные молдавские угощения, которыми балуют всех иностранцев) Ольге преподнесли знаменитое молдавское шампанское (Ольга бутылочки, которые не были распиты в номере после выступления, прихватила с собой в Москву) и черешню с клубникой, естественно молдавскую, без всяких там ГМО, почти с грядки.</p>

<p><img alt="" src="https://s11.stc.all.kpcdn.net/share/i/4/1706372/wx1080.jpg" style="height:459px; width:650px" /></p>

<p><span style="color:rgb(155, 155, 155); font-family:opensans,sans-serif; font-size:14px">Радушный прием</span></p>

<p>&laquo;Было холодно, весь концерт у меня текли сопли. Но мы сделали это. Сегодня столько было людей. Меня переполняют эмоции, Кишинев. У меня просто нет слов, меня переполняют эмоции. Мне кажется если бы был град, снег вас бы не остановил. Я вас люблю&raquo;, - поблагодарила молдавскую публику артистка, записав признание в любви к молдавской публике на видео.</p>

<p><img alt="" src="https://s11.stc.all.kpcdn.net/share/i/4/1706370/wx1080.jpg" style="height:459px; width:650px" /></p>

<p><span style="color:rgb(155, 155, 155); font-family:opensans,sans-serif; font-size:14px">Подарки от фанатов</span></p>

<p>Сразу после концерта, наевшись свежих фруктов, Бузова принялась распаковывать подарки. Их было так много, что они не поместились в чемодан артистки.</p>

<p><img alt="" src="https://s15.stc.all.kpcdn.net/share/i/4/1706371/wx1080.jpg" style="height:459px; width:650px" /></p>

<p><span style="color:rgb(155, 155, 155); font-family:opensans,sans-serif; font-size:14px">Подарки не уместились в чемодан</span></p>

<p>Молдавские фанаты поющей телеведущей надарили комплекты нижнего белья, которые естественно, Ольга продемонстрировала в соцсетях. Среди подарков и невероятно красивый черный пеньюар, ручка с инициалами певицы и чашка инкрустированная стразами Сваровски. И, конечно, букеты цветов, которые так любит артистка.</p>

<p><img alt="" src="https://s9.stc.all.kpcdn.net/share/i/4/1706374/wx1080.jpg" style="height:459px; width:650px" /></p>

<p>Ольга бузова из Кишинева улетела с подарками</p>

<h1>Ольга Бузова живет в Кишиневе в президентском ЛЮКСЕ</h1>

<p><iframe frameborder="0" height="380" scrolling="no" src="https://www.youtube.com/embed/KDLJEWFAoHE" width="650"></iframe></p>

<p><strong>НАДЕЖДА ОДУДОВСКАЯ</strong></p>
</div><br>
         <div style="font-size:14px;"><a href="https://www.kp.md/daily/26983/4043353/" target="_blank">kp</a></div>
<div style="padding: 8px 0;">
<div><a href="https://t.me/pressmd"><img src="images/telegram.png">&nbsp;Наш канал в Telegram</a></div>
<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true" data-href="http://press.try.md/item.php?id=1042827961"></div>
<div class="fb-send" data-href="http://press.try.md/item.php?id=1042827961"></div>
<div class="g-plusone" data-size="medium" data-href="http://press.try.md/item.php?id=1042827961"></div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};
 (function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
 })();
</script>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press 728 x 90 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="5624903426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


					<div class="block" >
							<div class="block_top_none_gray">
							<div class="block_top_none_right_gray">
								<div class="block_top_none_body_gray">&nbsp;</div>
							</div>
						</div>
						<div class="block_left_gray">
							<div class="block_right_gray">
								<div class="block_body_gray">
									<table cellpadding=0 cellspacing=0>
									<tr valign="top">
									<td width="145" style="background:url('ni/block_center_bg_right_gray.png') repeat-y scroll top right;padding:5px;">
          								<div style="width:145px;text-align:center;"><div style="margin-bottom:12px;">Количество просмотров:</div>
          								<span style="font-size:18pt;">99</span>
          								</div>
									</td>

									<td style="background:url('ni/block_center_bg_left_gray.png') repeat-y; padding-left:5px" width="100%" halign="center">
									 										<form action="item.php?id=1042827961" method="post" >
										  <input name="id" type="Hidden" value="1042827961">
										  	<div style="width:50%;text-align:left;">
											<div style="padding-bottom:10px;font-size:11pt;">
												Отправить новость другу:
											</div>
											</div>



											<table >
											<tr><td>
											Email получателя:
											</td>
											<td>
											<div style="padding-bottom:20px;">
						  	        			<div class="input">
							        				<div class="input-body">
	       				 								<div class="input-elements">
															<input type="text" name="email" value="">
														</div>
													</div>
												</div>
											</div>
											</td>

											<td rowspan="2">
												<div style="padding-left:10px;">
												<input type="image" src="ni/ok.png">
											</div>
											</td>
											</tr>

											<tr>
											<td>
											Ваше имя:
											</td>
											<td>
											<div style="padding-bottom:20px;">

												<div class="input">
							        				<div class="input-body">
	       				 								<div class="input-elements">
															<input type="text" name="name" value="">
														</div>
													</div>
												</div>
											</div>
											</td>
											</tr>
											</table>


										</form>
																			</td>
									</tr>
									</table>

							    </div>
						</div>
					</div>
			       <div class="block_bottom_none_gray">
						<div class="block_bottom_none_right_gray">
							<div class="block_bottom_none_body_gray">&nbsp;</div>
						</div>
					</div>
					</div>

</div>
	<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
				<div class="block_top_blue_center">
					<div class="left">Рекомендуем</div>
					<div class="clear"></div>
				</div>
		</div>
		<div style="background-color:#ffffff;padding-top:10px;padding:5px;" >
			<div style="max-width:1000px">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="2485506899"
     data-matched-content-ui-type="image_sidebyside,image_card_sidebyside"
     data-matched-content-rows-num="5,3"
     data-matched-content-columns-num="1,3"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</div>
		</div>
	</div>

	<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
				<div class="block_top_blue_center">
					<div class="left">Обсуждение новости</div>

					<div style="font-size:10pt;text-weight:none;padding-right:11px" class="right"></div>
					<div class="clear"></div>
				</div>
		</div>
		<div style="background-color:#ffffff;font-family:Verdana;font-size:11pt;padding-top:10px;padding:15px;" >


<div class="fb-comments" data-href="http://press.try.md/item.php?id=1042827961" data-numposts="10" data-colorscheme="light" style="width:100%"></div>

</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>

</tr>

</table>

<!-- footer -->
<table cellspacing=0 cellpadding=0 width=100% >
<tr valign="top"><td >
<div id="footer" style="padding:0px;margin:0px;margin-top:4px">
<table cellspacing=0 cellpadding=0 width=100%>

	<tr valign="top">
		<td width="101" style="padding:10px"><a href="#"><img src="ni/arrow_gray_top.png" style="margin-right:3px;">вверх</a>
		</td>
		<td style="padding:20px; text-align:center;"  id="footer_a">
			    	    	       <a href="category.php?cat=9" >Политика</a>&nbsp;·
  	    	       <a href="category.php?cat=2" >Экономика</a>&nbsp;·
  	    	       <a href="category.php?cat=6" >Интервью</a>&nbsp;·
  	    	       <a href="category.php?cat=7" >На устах</a>&nbsp;·
  	    	       <a href="category.php?cat=10" >Общество</a>&nbsp;·
  	    	       <a href="category.php?cat=18" >Семья</a>&nbsp;·
  	    	       <a href="category.php?cat=4" >Здоровье</a>&nbsp;·
  	    	       <a href="category.php?cat=5" >Интересное</a>&nbsp;·
  	    	       <a href="category.php?cat=13" >Знаменитости</a>&nbsp;·
  	    	       <a href="category.php?cat=12" >Технологии</a>&nbsp;·
  	    	       <a href="category.php?cat=15" >ВИДЕО - Music Clip</a>&nbsp;·
  	              	       <a href="news.php?reg=1" >Молдова</a>&nbsp;·
  	    	       <a href="news.php?reg=4" >СНГ</a>&nbsp;·
  	    	       <a href="news.php?reg=3" >Ближний восток</a>&nbsp;·
  	    	  		<a href="http://press.try.md/export.php" >Экспорт новостей</a>&nbsp;<br>
		<a href="/" >Главная</a>&nbsp;·
		<a href="search.php" >Архив</a>&nbsp;·
		<a href="page.php?id=2" >Партнёры</a>&nbsp;·
		<a href="/community/" >Форум</a>&nbsp;·
		<a href="feedback.php" >Обратная связь</a>&nbsp;·
		<a href="page.php?id=1" >Реклама</a>
		</td>
		<td width="161" style="padding:10px" ><a href="#"><img src="ni/arrow_gray_top.png" style="margin-right:3px;">вверх</a>
		</td>

	</tr>
	</table>
</div>
</td>
<td width="146" rowspan="2" class="sape" style="color: #58595b;">&nbsp;</td>
		</tr>
		<tr>
		<td>
		<table cellpadding=0 cellspacing=0 style="margin-top:5px;" class="afterfoot" width="100%">
			<tr>
			<td width="25%">&copy; 2000-2019 PRESS обозрение</td>
			<td width="50%" align="center"><a href="feedback.php"><img src="ni/mail.png" style="margin-right:3px">Пишите нам</a></td>
			<td width="25%" align="right"></td>
		</tr>
		<tr><td colspan="3" align="center" style="padding-top:10px;">При полном или частичном использовании материалов ссылка на "PRESS обозрение" обязательна.<br>
			Мнение редакции не всегда совпадает с мнением автора.</td></tr>
		</td>
		</table>
		</td>

		</tr>
		</table>
<!-- footer end -->

</body>
</html>