<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html><head>


<title>Реницэ: Генпрокуратура пытается замять громкие коррупционные дела | PRESS обозрение - Интернет газета</title>
<meta content="text/html; charset=UTF-8" http-equiv="CONTENT-TYPE">
<meta content="Пресс Обозрение  пресса  израиль  россия  молдова  новости  политика
	экономика  за рубежом общество технология интересное интервью сенсация
	компромат   сми  интернет-газета  издание  press-обозрение  публикации
	информация  агентство  новостей  журналист  тель-авив  кишинев  москва
	температура погода знакомства анекдоты гороскопы прикол реклама баннер
	рассылка  новостная  лента лента новостей статья статьи гостевая книга
	архив   поиск   в  газете  голосование  курс  валют  доска  объявлений
	ежедневная  газета  on  line  gis  newspaper  internet on line news in
	russian israel moldova russia dayli news" name="KEYWORDS">
<meta name="description" content="PRESS обозрение - Интернет газета, Молдова">
<meta name="robots" content="index,follow">
<meta name="verify-v1" content="pdL4BhAhX7Y7YPz/gyqO28fgWosOYp6B6RdxKEWrwSA=">
<meta name="alexaVerifyID" content="IdyCFAYMfFc5k6ZZqvUX85ts_EM" />
<meta property="og:url" content="https://press.try.md/item.php?id=1042842797" />
<meta property="og:title" content="Реницэ: Генпрокуратура пытается замять громкие коррупционные дела" />
<meta property="og:description" content="Депутат Юрие Реницэ обнародовал отчет Генеральной прокуратуры, который, по словам политика, &quot;подтверждает получение доноса от Влада Плахотнюка и Сергея Яралова о незаконном финансировании ПСРМ&quot;." />
<meta property="og:image" content="https://press.try.md/fbimg.php?i=images%2F200%2F2020_05%2Fimage_83408_Renite.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="PRESS обозрение" />
<meta property="og:locale" content="ru_RU" />
<meta property="fb:admins" content="100008134033717" />
<meta property="fb:admins" content="100000816338757" />
<meta property="fb:admins" content="100001912931036" />
<link href="/font.css" rel="stylesheet" type="text/css">
<link href="/new.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/main.js"></script>
<script type="text/javascript" src="/swfobject.js"></script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/press-obozrenie">

<style type="text/css">
img {
	border:0;
}
</style>
</head>
<body class="main">

<!-- Facebook Conversion Code for Аудитория  &quot;Press-Обозрение&quot; -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6013488325265', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6013488325265&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28627966 = new Ya.Metrika({id:28627966,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28627966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v9.0" nonce="cRYmXsnN"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-181670-2', 'press.try.md');
  ga('require', 'displayfeatures');

  ga('set', 'contentGroup1', 'Главная');

  ga('send', 'pageview');
</script>


<div class="beforeheader">
	<div class="left"><span class="date" style="padding-right:50px;color:#004482;">11 Мая 2021</span></div>
	<span class="right"><a href="javascript:void(0)" onclick="addToFavorite(location.href,document.title);this.style.behavior='url(#default#homepage)'"><img style="float:left" src="ni/bookmark.png"><span style="float:left;padding-top:3px;">В избранные</span></a></span>
	<span class="right"><a href="javascript:void(0)" onclick="addToFavorite(location.href,document.title);this.style.behavior='url(#default#homepage)';this.setHomePage('https://press.try.md')"><img style="float:left" src="ni/home.png"><span style="float:left;padding-top:3px;">Сделать стартовой</span></a></span>
	<span class="right"><a href="mailto:press-obozrenie-subscribe@try.md"><img style="float:left" src="ni/subscribe.png"><span style="float:left;padding-top:3px;">Подписка</span></a></span>
	<span class="right"><noindex><a href="http://try.md"><img src="ni/arrow.png">Портал</a></noindex></span>
	<span class="right"><noindex><a href="http://555.md"><img src="ni/arrow.png">Объявления</a></noindex></span>
	<div class="clear"></div>
</div>



<div class="pressheader">
	<div class="header-right">
		<div class="header-body">
	        	<div class="left"><a href="/"><img class="logo" src="ni/logo.png"></a></div>
	        	<div class="search">
	        		<form id="search-form" action="search.php" method="get">
	        		<span>Поиск</span>
	        			<div id="search-input">
	        				<div id="search-input-body">
	        					<div id="search-input-elements">
	        						<div class="left"><input type="text" name="q" value="" size=40></div>
	        						<input type="hidden" name="category[]" id="categoryHiddenField" value="">
	        						<div class="left" style="padding-top:2px;"><a href="javascript:void(0);" id="searchCategorySelect" onclick="showSearchMenu()">Выбрать рубрику</a>
	        							<div id="searchPopupDiv">
	        								<div id="searchPopupDiv-top">
		        								<div id="searchPopupDiv-bottom">
		        									<div id="searchPopupDiv-body">
		        																		       							<a href="javascript:void(0)" onclick="selectSearchPopup(8,'Главная')">Главная</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(9,'Политика')">Политика</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(2,'Экономика')">Экономика</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(6,'Интервью')">Интервью</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(7,'На устах')">На устах</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(18,'Семья')">Семья</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(10,'Общество')">Общество</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(4,'Здоровье')">Здоровье</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(5,'Интересное')">Интересное</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(13,'Знаменитости')">Знаменитости</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(12,'Технологии')">Технологии</a><br>
														  								       							<a href="javascript:void(0)" onclick="selectSearchPopup(15,'ВИДЕО - Music Clip')">ВИДЕО - Music Clip</a><br>
														  				        							</div>
				        						</div>
	        								</div>

	        							</div>
	        						</div>
	        						<div class="left">
	        							<input type="image"  src="ni/search.png">
	        						</div>
	        					</div>
	        				</div>
	        			</div>
	        		</form>
	        	</div>

		</div>
	</div>
</div>
<!-- Header end -->
<div class="clear"></div>

<!-- Header end -->
<table width="100%" cellpadding=0 cellspacing=0 >
<tr valign="top">
<td rowspan=2 width=20% colspan=2>

<!-- Navigation start -->
<div id="Navigation" class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >
                        							<div class="block_text">
       							<a href="/">Главная</a>
							</div>
						
						  						  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=1" >Молдова</a>
				       					</div>
			       												  							  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=4" >СНГ</a>
				       					</div>
			       												  							  							  	
							  		
								  		<div class="block_text">
					       					<a href="news.php?reg=3" >Ближний восток</a>
				       					</div>
			       												  							  							  							  						  						  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=9" >Политика</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=2" >Экономика</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=6" >Интервью</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=7" >На устах</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=18" >Семья</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=10" >Общество</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=4" >Здоровье</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=5" >Интересное</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=13" >Знаменитости</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=12" >Технологии</a>
       							</div>
       													  							  						  							  								  		<div class="block_text">

    	   							<a href="category.php?cat=15" >ВИДЕО - Music Clip</a>
       							</div>
       													  							  



    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>


<div class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >



<div class="block_text">
						    <a href="lenta.php" >Лента новостей</a>
						    </div>

      	<div class="block_text">

  		<a href="top20.php" >Лучшие 20 статей</a>
  	</div>
  
      	<div class="block_text">
  		<a href="search.php" >Архив</a>
  	</div>
  
      	<div class="block_text">

  		<a href="mobile.php" style="color:red;">Мобильная версия</a>
  	</div>
      	<div class="block_text">

  		<a href="export.php" >Экспорт новостей</a>
  	</div>
  
    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>



<!-- block 3 -->
<div class="block menu">
	<div class="block_top_none">
		<div class="block_top_none_right">
			<div class="block_top_none_body">&nbsp;</div>
		</div>
	</div>
			<div class="block_left">
				<div class="block_right">
					<div class="block_body" >

<!--<div class="block_text">
  <a href="/community/" >Форум</a><br>
  </div>-->

    	    	  								  		<div class="block_text">
       <a href="page.php?id=1" >Реклама</a>
       </div>
         	    	    	    	      	<div class="block_text">

  		<a href="feedback.php" >Обратная связь</a>
  	</div>
  
<!-- block 3 end -->

    </div>
				</div>
			</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>
</div>
<div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="3737650220"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>



</td>
<!-- Navigation end -->
<td colspan="3" width=60% style="padding-left:10px;padding-top:5px;height:2px">
<!-- red block -->



<!-- red block-->

</td>
<td rowspan="5" valign="top" width="164" nowrap="nowrap" style="height:180px;padding:2px;">
<!-- reclam start -->
<div id="Adverting" style="height:100%;position:absolute;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press 160 x 600 Wide Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="1134645022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="r40200" style="width:160px;"></div>
<script>
    (function() {
        var container = (function() {
                var informers = document.getElementsByClassName('r40200'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        container.id = idn;

        var script = document.createElement('script');
        script.className = 's40200';
        script.src = 'https://rus.redtram.com/j/40200/';
        script.dataset.idn = idn;
        container.appendChild(script);
    })();
</script>

<div class="sape" style="width:160px;">
<!-- start adv -->
<!--sa--><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><!-- end adv -->
</div>
</div>
<!-- reclam end -->
</td>
</tr>

<tr valign="top">

<!-- block_start HOT NEWS-->

<td width="80%" style="padding-left:0px;">		<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
			<div class="block_top_blue_right" >
				<div class="block_top_blue_center">
					Главная
				</div>
			</div>
		</div>
		<div style="background-color:#ffffff;font-size:11pt;padding-top:10px;padding:15px;" class="block">

         <table cellpadding=0 cellspacing=0 width="100%">
         	<tr valign="top">
         		<td width="200"><img src="images/200/2020_05/image_83408_Renite.jpg"></td>
         		<td>
         			<div class="news_title">Реницэ: Генпрокуратура пытается замять громкие коррупционные дела</div>
         			<table >
         			<tr valign="center">
         				<td><img src="images/country_1.jpg" ></td>
         				<td><span class="date" style="font-size:12pt;margin:0px;">11.05.2021</span></td>
         			</tr>
         			</table>
				</td>
         	</tr>
         </table>
         <div style="font-size:16px;"><p>Депутат Юрие Реницэ обнародовал отчет Генеральной прокуратуры, который, по словам политика, &quot;подтверждает получение доноса от Влада Плахотнюка и Сергея Яралова о незаконном финансировании ПСРМ&quot;.</p>

<p>В связи с этим Реницэ обвинил прокуратуру в &quot;сокрытии громких коррупционных дел&quot;, сообщает&nbsp;tv8.md</p>

<p>&laquo;Разве можно так бесчувственно лгать нашим гражданам и мне как депутату? Что вы можете сказать сейчас об этом отчете, адресованном Генеральному прокурору, в котором ГП подтверждает получение доносов от Плахотнюка и Яралова о незаконном финансировании ПСРМ? Вы действительно так хотите, чтобы я представил и другие неоспоримые доказательства финансирования ПСРМ во главе с Игорем Додоном?&raquo;, - написал Юрие Реницэ в своем посте в Facebook.</p>

<p>&quot;Закрытие явно политических дел со стороны Генпрокуратуры в основном связано с технической стороной дел. Это происходит в разительном и непонятном контрасте с закрытием громких дел о коррупции или освобождением из тюрьмы и оправданием видных людей из криминального и преступного мира. Чего стоит только эпизод, в котором Стояногло здоровается со своим знакомым по бывшему парламенту (подобные жесты для генпрокурора с известным задержанным однозначно недопустимы!)&raquo;, - добавил Реницэ.</p>

<p>Ранее депутат Юрий Реницэ заявил, что бывший лидер ДПМ Владимир Плахотнюк и Сергей Яралов, один из ее советников, сообщили в прокуратуру о знаменитом &quot;деле кулька&quot;, переданного Игорю Додону. Позже депутат опубликовал отрывок из протоколов допроса Плахотнюка и Яралова.</p>

<div class="sc-1qt9ueh-3 eWgtOX" id="article-content" style="box-sizing: border-box; color: rgb(0, 0, 0); font-family: Inter, Arial, sans-serif; font-size: medium; line-height: 1.5;">
<p><img class="fr-dib fr-fil" src="https://i.simpalsmedia.com/point.md/news/thumbnails/large/b99a479471d3cd54340ec3acb3cba2b0.jpg" style="border:none; box-sizing:border-box; max-width:100%; outline:none" /></p>
</div>
</div><br>
         <div style="font-size:14px;"><a href="https://point.md/ru/novosti/politika/renitse-genprokuratura-pytaetsia-zamiat-gromkie-korruptsionnye-dela" target="_blank">Point</a></div>
<div style="padding: 8px 0;">
<div><a href="https://t.me/pressmd"><img src="images/telegram.png">&nbsp;Наш канал в Telegram</a></div>
<div class="fb-like" data-href="https://press.try.md/item.php?id=1042842797" data-width="" data-layout="button" data-action="recommend" data-size="small" data-share="false"></div><br>
<div class="fb-share-button" data-href="https://press.try.md/item.php?id=1042842797" data-layout="button_count" data-size="small"></div>
</div>

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press 728 x 90 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="5624903426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


					<div class="block" >
							<div class="block_top_none_gray">
							<div class="block_top_none_right_gray">
								<div class="block_top_none_body_gray">&nbsp;</div>
							</div>
						</div>
						<div class="block_left_gray">
							<div class="block_right_gray">
								<div class="block_body_gray">
									<table cellpadding=0 cellspacing=0>
									<tr valign="top">
									<td width="145" style="background:url('ni/block_center_bg_right_gray.png') repeat-y scroll top right;padding:5px;">
          								<div style="width:145px;text-align:center;"><div style="margin-bottom:12px;">Количество просмотров:</div>
          								<span style="font-size:18pt;">117</span>
          								</div>
									</td>

									<td style="background:url('ni/block_center_bg_left_gray.png') repeat-y; padding-left:5px" width="100%" halign="center">
									 										<form action="item.php?id=1042842797" method="post" >
										  <input name="id" type="Hidden" value="1042842797">
										  	<div style="width:50%;text-align:left;">
											<div style="padding-bottom:10px;font-size:11pt;">
												Отправить новость другу:
											</div>
											</div>



											<table >
											<tr><td>
											Email получателя:
											</td>
											<td>
											<div style="padding-bottom:20px;">
						  	        			<div class="input">
							        				<div class="input-body">
	       				 								<div class="input-elements">
															<input type="text" name="email" value="">
														</div>
													</div>
												</div>
											</div>
											</td>

											<td rowspan="2">
												<div style="padding-left:10px;">
												<input type="image" src="ni/ok.png">
											</div>
											</td>
											</tr>

											<tr>
											<td>
											Ваше имя:
											</td>
											<td>
											<div style="padding-bottom:20px;">

												<div class="input">
							        				<div class="input-body">
	       				 								<div class="input-elements">
															<input type="text" name="name" value="">
														</div>
													</div>
												</div>
											</div>
											</td>
											</tr>
											</table>


										</form>
																			</td>
									</tr>
									</table>

							    </div>
						</div>
					</div>
			       <div class="block_bottom_none_gray">
						<div class="block_bottom_none_right_gray">
							<div class="block_bottom_none_body_gray">&nbsp;</div>
						</div>
					</div>
					</div>

</div>
	<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
				<div class="block_top_blue_center">
					<div class="left">Рекомендуем</div>
					<div class="clear"></div>
				</div>
		</div>
		<div style="background-color:#ffffff;padding-top:10px;padding:5px;" >
			<div style="max-width:1000px">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9666487990767323"
     data-ad-slot="2485506899"
     data-matched-content-ui-type="image_sidebyside,image_card_sidebyside"
     data-matched-content-rows-num="5,3"
     data-matched-content-columns-num="1,3"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</div>
		</div>
	</div>

	<div style="width:100%;margin-right:10px;">
		<div class="block_top_blue_left" >
				<div class="block_top_blue_center">
					<div class="left">Обсуждение новости</div>

					<div style="font-size:10pt;text-weight:none;padding-right:11px" class="right"></div>
					<div class="clear"></div>
				</div>
		</div>
		<div style="background-color:#ffffff;font-family:Verdana;font-size:11pt;padding-top:10px;padding:15px;" >


<div class="fb-comments" data-href="https://press.try.md/item.php?id=1042842797" data-numposts="10" data-colorscheme="light" style="width:100%"></div>

</div>
       <div class="block_bottom_none">
		<div class="block_bottom_none_right">
			<div class="block_bottom_none_body">&nbsp;</div>
		</div>
	</div>

</tr>

</table>

<!-- footer -->
<table cellspacing=0 cellpadding=0 width=100% >
<tr valign="top"><td >
<div id="footer" style="padding:0px;margin:0px;margin-top:4px">
<table cellspacing=0 cellpadding=0 width=100%>

	<tr valign="top">
		<td width="101" style="padding:10px"><a href="#"><img src="ni/arrow_gray_top.png" style="margin-right:3px;">вверх</a>
		</td>
		<td style="padding:20px; text-align:center;"  id="footer_a">
			    	    	       <a href="category.php?cat=9" >Политика</a>&nbsp;·
  	    	       <a href="category.php?cat=2" >Экономика</a>&nbsp;·
  	    	       <a href="category.php?cat=6" >Интервью</a>&nbsp;·
  	    	       <a href="category.php?cat=7" >На устах</a>&nbsp;·
  	    	       <a href="category.php?cat=18" >Семья</a>&nbsp;·
  	    	       <a href="category.php?cat=10" >Общество</a>&nbsp;·
  	    	       <a href="category.php?cat=4" >Здоровье</a>&nbsp;·
  	    	       <a href="category.php?cat=5" >Интересное</a>&nbsp;·
  	    	       <a href="category.php?cat=13" >Знаменитости</a>&nbsp;·
  	    	       <a href="category.php?cat=12" >Технологии</a>&nbsp;·
  	    	       <a href="category.php?cat=15" >ВИДЕО - Music Clip</a>&nbsp;·
  	              	       <a href="news.php?reg=1" >Молдова</a>&nbsp;·
  	    	       <a href="news.php?reg=4" >СНГ</a>&nbsp;·
  	    	       <a href="news.php?reg=3" >Ближний восток</a>&nbsp;·
  	    	  		<a href="https://press.try.md/export.php" >Экспорт новостей</a>&nbsp;<br>
		<a href="/" >Главная</a>&nbsp;·
		<a href="search.php" >Архив</a>&nbsp;·
		<a href="page.php?id=2" >Партнёры</a>&nbsp;·
		<a href="/community/" >Форум</a>&nbsp;·
		<a href="feedback.php" >Обратная связь</a>&nbsp;·
		<a href="page.php?id=1" >Реклама</a>
		</td>
		<td width="161" style="padding:10px" ><a href="#"><img src="ni/arrow_gray_top.png" style="margin-right:3px;">вверх</a>
		</td>

	</tr>
	</table>
</div>
</td>
<td width="146" rowspan="2" class="sape" style="color: #58595b;">&nbsp;</td>
		</tr>
		<tr>
		<td>
		<table cellpadding=0 cellspacing=0 style="margin-top:5px;" class="afterfoot" width="100%">
			<tr>
			<td width="25%">&copy; 2000-2021 PRESS обозрение</td>
			<td width="50%" align="center"><a href="feedback.php"><img src="ni/mail.png" style="margin-right:3px">Пишите нам</a></td>
			<td width="25%" align="right"></td>
		</tr>
		<tr><td colspan="3" align="center" style="padding-top:10px;">При полном или частичном использовании материалов ссылка на "PRESS обозрение" обязательна.<br>
			Мнение редакции не всегда совпадает с мнением автора.</td></tr>
		</td>
		</table>
		</td>

		</tr>
		</table>
<!-- footer end -->

</body>
</html>